	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.northindiatimes.com/xmlrpc.php"/>

		<title>दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती &#8211; North India Times</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_gb"/>
<meta property="og:site_name" content="North India Times"/>
<meta property="og:url" content="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/"/>
<meta property="og:title" content="दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती"/>
<meta property="og:image" content="https://www.northindiatimes.com/wp-content/uploads/2020/06/IMG_20200527_162014-350x197.jpg"/>
<meta property="article:section" content="हरियाणा"/>
<meta property="og:description" content="हरियाणा के गृह मंत्री अनिल विज मंगलवार को अचानक बाथरूम में  फिसल गए और उनकी टांग में फ्रैक्चर हो गया |पारिवारिक सूत्रों के मुताबिक सुबह जब वह अपने घर पर थे और लोगो से मिलने के बाद नहाने के लिए बाथरूम में गए तो उनका पैर फिसल गया |विज को तुरंत एंबुलेंस"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/"/>
<meta name="twitter:title" content="दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती"/>
<meta name="twitter:description" content="हरियाणा के गृह मंत्री अनिल विज मंगलवार को अचानक बाथरूम में  फिसल गए और उनकी टांग में फ्रैक्चर हो गया |पारिवारिक सूत्रों के मुताबिक सुबह जब वह अपने घर पर थे और लोगो से मिलने के बाद नहाने के लिए बाथरूम में गए तो उनका पैर फिसल गया |विज को तुरंत एंबुलेंस"/>
<meta name="twitter:image" content="https://www.northindiatimes.com/wp-content/uploads/2020/06/IMG_20200527_162014-350x197.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; Feed" href="https://www.northindiatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; Comments Feed" href="https://www.northindiatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती Comments Feed" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.northindiatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.northindiatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:700,400,500' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.northindiatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.northindiatimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<!-- `goodreads-widget` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.northindiatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northindiatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northindiatimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='लो सुन लो हिमाचल के DGP भी हो गए क्वारंटाइन' href='https://www.northindiatimes.com/himachal-dgp-staff-home-quarantined/' />
<link rel='next' title='Send all migrant workers to their home: SC to states,centre' href='https://www.northindiatimes.com/send-all-migrant-workers-to-their-home-sc-to-statescentre/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/" />
<link rel='shortlink' href='https://wp.me/p5LhOo-aQB' />
<link rel="alternate" type="application/json+oembed" href="https://www.northindiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northindiatimes.com%2Fanil-vij-has-a-fall-admitted-to-chandigarh-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.northindiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northindiatimes.com%2Fanil-vij-has-a-fall-admitted-to-chandigarh-hospital%2F&#038;format=xml" />
			<meta property="fb:pages" content="Northindiatimes" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111470531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111470531-1');
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2020\/03\/NIT_LONG_LOGO_BLK.jpg"
    },
    "url": "https:\/\/www.northindiatimes.com\/",
    "name": "North India Times",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "North India Times",
    "alternateName": "",
    "url": "https:\/\/www.northindiatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0926\u0941\u0916\u0926\u00a0 \u0916\u092c\u0930 \u0905\u0928\u093f\u0932 \u0935\u093f\u091c \u0915\u094b \u091a\u094b\u091f \u0932\u0917\u0940, \u0905\u0938\u094d\u092a\u0924\u093e\u0932 \u092e\u0947\u0902 \u092d\u0930\u094d\u0924\u0940",
    "description": "\u0939\u0930\u093f\u092f\u093e\u0923\u093e \u0915\u0947 \u0917\u0943\u0939 \u092e\u0902\u0924\u094d\u0930\u0940 \u0905\u0928\u093f\u0932 \u0935\u093f\u091c \u092e\u0902\u0917\u0932\u0935\u093e\u0930 \u0915\u094b \u0905\u091a\u093e\u0928\u0915 \u092c\u093e\u0925\u0930\u0942\u092e \u092e\u0947\u0902\u00a0 \u092b\u093f\u0938\u0932 \u0917\u090f \u0914\u0930 \u0909\u0928\u0915\u0940 \u091f\u093e\u0902\u0917 \u092e\u0947\u0902 \u092b\u094d\u0930\u0948\u0915\u094d\u091a\u0930 \u0939\u094b \u0917\u092f\u093e |\u092a\u093e\u0930\u093f\u0935\u093e\u0930\u093f\u0915 \u0938\u0942\u0924\u094d\u0930\u094b\u0902 \u0915\u0947 \u092e\u0941\u0924\u093e\u092c\u093f\u0915 \u0938\u0941\u092c\u0939 \u091c\u092c \u0935\u0939 \u0905\u092a\u0928\u0947 \u0918\u0930 \u092a\u0930 \u0925\u0947 \u0914\u0930 \u0932\u094b\u0917\u094b \u0938\u0947 \u092e\u093f\u0932\u0928\u0947 \u0915\u0947 \u092c\u093e\u0926 \u0928\u0939\u093e\u0928\u0947 \u0915\u0947 \u0932\u093f\u090f \u092c\u093e\u0925\u0930\u0942\u092e \u092e\u0947\u0902 \u0917\u090f \u0924\u094b \u0909\u0928\u0915\u093e \u092a\u0948\u0930 \u092b\u093f\u0938\u0932 \u0917\u092f\u093e |\u0935\u093f\u091c \u0915\u094b \u0924\u0941\u0930\u0902\u0924 \u090f\u0902\u092c\u0941\u0932\u0947\u0902\u0938",
    "datePublished": "2020-06-09",
    "dateModified": "2020-06-09",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0936\u094b\u092d\u0928\u093e \u0938\u093f\u0902\u0939 \u0930\u093e\u091c\u092a\u0942\u0924"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2020\/06\/IMG_20200527_162014-scaled-e1591019077119.jpg",
        "width": 650,
        "height": 366
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.northindiatimes.com\/anil-vij-has-a-fall-admitted-to-chandigarh-hospital\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.northindiatimes.com/wp-content/bs-booster-cache/79922571021cfb07c515e19e04fa5457.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1591755098' href='https://www.northindiatimes.com/wp-content/bs-booster-cache/8632ae25c1a5bbd57f971ac521f14b0f.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती" />
<meta property="og:url" content="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/" />
<meta property="og:description" content="हरियाणा के गृह मंत्री अनिल विज मंगलवार को अचानक बाथरूम में  फिसल गए और उनकी टांग में फ्रैक्चर हो गया | पारिवारिक सूत्रों के मुताबिक सुबह जब वह अपने घर पर थे और लोगो से मिलने के बाद नहाने के लिए बाथ…" />
<meta property="article:published_time" content="2020-06-09T13:08:30+00:00" />
<meta property="article:modified_time" content="2020-06-09T13:22:52+00:00" />
<meta property="article:author" content="https://www.facebook.com/delhigo/" />
<meta property="og:site_name" content="North India Times" />
<meta property="og:image" content="https://www.northindiatimes.com/wp-content/uploads/2020/06/IMG_20200527_162014-scaled-e1591019077119.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@northtimes" />
<meta name="twitter:site" content="@nitbreaking" />
<meta name="twitter:text:title" content="दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती" />
<meta name="twitter:image" content="https://www.northindiatimes.com/wp-content/uploads/2020/06/IMG_20200527_162014-scaled-e1591019077119.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BetterFramework Head Inline CSS -->
<style>
/* responsive monitor */ @media(min-width: 1200px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive phone */ @media(max-width: 767px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-41701 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-7742 single-cat-7742  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">North India Times</div>
									<div class="site-description"></div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.northindiatimes.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksitemr">
								<div class="shdxnj shdxnj-clearfix shdxnj-leftskyscraper shdxnj-pubadban shdxnj-show-desktop shdxnj-show-tablet-portrait shdxnj-show-tablet-landscape shdxnj-show-phone shdxnj-loc-skyscraper_right shdxnj-align-center shdxnj-column-1"><div id="shdxnj-40687-1262477474" class="shdxnj-container shdxnj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40687" data-type="image"><img class="shdxnj-image" src="https://www.northindiatimes.com/wp-content/uploads/2020/04/hppr_advt.gif" alt="hpgovt_campaign_latest" /></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_41044_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.northindiatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_41044_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_41044_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.northindiatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.northindiatimes.com%2Fanil-vij-has-a-fall-admitted-to-chandigarh-hospital%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_41044_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_41044_lostpasswordform"
					      action="https://www.northindiatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-31014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-31014"><a href="http://www.northindiatimes.com">Home</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3027 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-27883"><a href="https://www.northindiatimes.com/category/north-india/">North India</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-33207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6742 better-anim-fade menu-item-33207"><a href="https://www.northindiatimes.com/category/north-india/chandigarh/">Chandigarh/Tricity</a></li>
	<li id="menu-item-27887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6508 better-anim-fade menu-item-27887"><a href="https://www.northindiatimes.com/category/north-india/haryana-news/">Haryana News</a></li>
	<li id="menu-item-27888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27888"><a href="https://www.northindiatimes.com/category/north-india/himachal-news/">Himachal Praddesh</a></li>
	<li id="menu-item-27886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6505 better-anim-fade menu-item-27886"><a href="https://www.northindiatimes.com/category/north-india/jammu-kashmir/">Jammu &#038; Kashmir</a></li>
	<li id="menu-item-27884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27884"><a href="https://www.northindiatimes.com/category/north-india/new-delhi-ncr/">New Delhi &#038; NCR</a></li>
	<li id="menu-item-33210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-33210"><a href="https://www.northindiatimes.com/category/north-india/punjab/">Punjab</a></li>
	<li id="menu-item-33209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6506 better-anim-fade menu-item-33209"><a href="https://www.northindiatimes.com/category/north-india/rajasthan/">Rajasthan</a></li>
	<li id="menu-item-33211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6504 better-anim-fade menu-item-33211"><a href="https://www.northindiatimes.com/category/north-india/uttar-pradesh/">Uttar Pradesh</a></li>
	<li id="menu-item-33212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6507 better-anim-fade menu-item-33212"><a href="https://www.northindiatimes.com/category/north-india/uttrakhand/">Uttrakhand</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-4171"><a href="http://www.northindiatimes.com/category/news/entertainment/">Entertainment</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-5643"><a href="https://www.northindiatimes.com/category/entertainment/bollywood-news/">Bollywood News</a></li>
	<li id="menu-item-5644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-5644"><a href="https://www.northindiatimes.com/category/entertainment/gossip-news/">Gossip News</a></li>
	<li id="menu-item-5645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1816 better-anim-fade menu-item-5645"><a href="https://www.northindiatimes.com/category/entertainment/hollywood-news/">Hollywood News</a></li>
	<li id="menu-item-5646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2271 better-anim-fade menu-item-5646"><a href="https://www.northindiatimes.com/category/entertainment/modelling/">Modelling</a></li>
	<li id="menu-item-5647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-5647"><a href="https://www.northindiatimes.com/category/entertainment/movies/">Movies</a></li>
	<li id="menu-item-5648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2607 better-anim-fade menu-item-5648"><a href="https://www.northindiatimes.com/category/entertainment/pollywood/">Pollywood</a></li>
	<li id="menu-item-31474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6533 better-anim-fade menu-item-31474"><a href="https://www.northindiatimes.com/category/viral-videos/">Viral Videos</a></li>
	<li id="menu-item-31475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6531 better-anim-fade menu-item-31475"><a href="https://www.northindiatimes.com/category/jokes/">Jokes</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-36853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-7521 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-36853"><a href="https://www.northindiatimes.com/category/news-in-hindi/">हिंदी न्यूज़</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-37126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7724 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-37126"><a href="https://www.northindiatimes.com/category/news-in-punjab/">ਪੰਜਾਬੀ ਖਬਰਾਂ</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-7175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3559 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-7175"><a href="https://www.northindiatimes.com/category/photo-galleries/">Photo Galleries</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-8872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1076 better-anim-fade menu-item-8872"><a href="https://www.northindiatimes.com/category/photo-galleries/bollywood/">Bollywood</a></li>
	<li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3851 better-anim-fade menu-item-8871"><a href="https://www.northindiatimes.com/category/photo-galleries/telugutamil/">Telugu/Tamil</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-38885" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38885"><a href="https://www.northindiatimes.com/home/">Home</a></li>
<li id="menu-item-40426" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40426"><a href="https://www.northindiatimes.com/our-contributors-1/">Our Contributors 1</a></li>
<li id="menu-item-33235" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-33235"><a href="http://www.northindiatimes.com/2012/05/28/about-north-india-times/">About North India Times</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
			</li>
</li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.northindiatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"
			     alt="North India Times"  />

			<span class="site-title">North India Times - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-31014"><a href="http://www.northindiatimes.com">Home</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3027 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-27883"><a href="https://www.northindiatimes.com/category/north-india/">North India</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6742 better-anim-fade menu-item-33207"><a href="https://www.northindiatimes.com/category/north-india/chandigarh/">Chandigarh/Tricity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6508 better-anim-fade menu-item-27887"><a href="https://www.northindiatimes.com/category/north-india/haryana-news/">Haryana News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27888"><a href="https://www.northindiatimes.com/category/north-india/himachal-news/">Himachal Praddesh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6505 better-anim-fade menu-item-27886"><a href="https://www.northindiatimes.com/category/north-india/jammu-kashmir/">Jammu &#038; Kashmir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27884"><a href="https://www.northindiatimes.com/category/north-india/new-delhi-ncr/">New Delhi &#038; NCR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-33210"><a href="https://www.northindiatimes.com/category/north-india/punjab/">Punjab</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6506 better-anim-fade menu-item-33209"><a href="https://www.northindiatimes.com/category/north-india/rajasthan/">Rajasthan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6504 better-anim-fade menu-item-33211"><a href="https://www.northindiatimes.com/category/north-india/uttar-pradesh/">Uttar Pradesh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6507 better-anim-fade menu-item-33212"><a href="https://www.northindiatimes.com/category/north-india/uttrakhand/">Uttrakhand</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-4171"><a href="http://www.northindiatimes.com/category/news/entertainment/">Entertainment</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-5643"><a href="https://www.northindiatimes.com/category/entertainment/bollywood-news/">Bollywood News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-5644"><a href="https://www.northindiatimes.com/category/entertainment/gossip-news/">Gossip News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1816 better-anim-fade menu-item-5645"><a href="https://www.northindiatimes.com/category/entertainment/hollywood-news/">Hollywood News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2271 better-anim-fade menu-item-5646"><a href="https://www.northindiatimes.com/category/entertainment/modelling/">Modelling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-5647"><a href="https://www.northindiatimes.com/category/entertainment/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2607 better-anim-fade menu-item-5648"><a href="https://www.northindiatimes.com/category/entertainment/pollywood/">Pollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6533 better-anim-fade menu-item-31474"><a href="https://www.northindiatimes.com/category/viral-videos/">Viral Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6531 better-anim-fade menu-item-31475"><a href="https://www.northindiatimes.com/category/jokes/">Jokes</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-7521 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-36853"><a href="https://www.northindiatimes.com/category/news-in-hindi/">हिंदी न्यूज़</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7724 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-37126"><a href="https://www.northindiatimes.com/category/news-in-punjab/">ਪੰਜਾਬੀ ਖਬਰਾਂ</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3559 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-7175"><a href="https://www.northindiatimes.com/category/photo-galleries/">Photo Galleries</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1076 better-anim-fade menu-item-8872"><a href="https://www.northindiatimes.com/category/photo-galleries/bollywood/">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3851 better-anim-fade menu-item-8871"><a href="https://www.northindiatimes.com/category/photo-galleries/telugutamil/">Telugu/Tamil</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38885"><a href="https://www.northindiatimes.com/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40426"><a href="https://www.northindiatimes.com/our-contributors-1/">Our Contributors 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-33235"><a href="http://www.northindiatimes.com/2012/05/28/about-north-india-times/">About North India Times</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
			</li>
</li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.northindiatimes.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.northindiatimes.com/" itemprop="url" rel="home">
											<img src="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"
						     alt="North India Times"  data-bsrjs="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.northindiatimes.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.northindiatimes.com/category/news-in-hindi/" ><span itemprop='name'>हिंदी न्यूज़</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.northindiatimes.com/category/news-in-hindi/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/" ><span itemprop='name'>हरियाणा</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-41701" class="post-41701 post type-post status-publish format-standard has-post-thumbnail  category-7742 single-post-content ">
			<div class="shdxnj shdxnj-clearfix shdxnj-above-post-box shdxnj-pubadban shdxnj-show-desktop shdxnj-show-tablet-portrait shdxnj-show-tablet-landscape shdxnj-show-phone shdxnj-loc-post_box_above shdxnj-align-center shdxnj-column-1"><div id="shdxnj-38335-1939510721" class="shdxnj-container shdxnj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38335" data-type="code"><div id="shdxnj-38335-1939510721-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shdxnj-38335-1939510721');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('shdxnj-38335-1939510721-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('shdxnj-38335-1939510721-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('shdxnj-38335-1939510721-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('shdxnj-38335-1939510721-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती</span></h1>
					<h2 class="post-subtitle">उनको चंडीगढ़ के मैक्स अस्पताल में भर्ती करवाया गया है |</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-7742"><a href="https://www.northindiatimes.com/category/news-in-hindi/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/">हरियाणा</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.northindiatimes.com/author/shobhna/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>शोभना सिंह राजपूत</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-09T18:52:52+05:30">Last updated <b>Jun 9, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;दुखद  खबर अनिल विज को चोट लगी, अस्पताल में भर्ती&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="41701"><i class="bf-icon  fa fa-eye"></i> <b class="number">15</b></span>			</div>
			<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/northcyp/public_html/wp-content/themes/publisher1/includes/func-review-rating.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/northcyp/public_html/wp-content/themes/publisher1/includes/func-review-rating.php</b> on line <b>213</b><br />
			<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A4%A6%E0%A5%81%E0%A4%96%E0%A4%A6%C2%A0+%E0%A4%96%E0%A4%AC%E0%A4%B0+%E0%A4%85%E0%A4%A8%E0%A4%BF%E0%A4%B2+%E0%A4%B5%E0%A4%BF%E0%A4%9C+%E0%A4%95%E0%A5%8B+%E0%A4%9A%E0%A5%8B%E0%A4%9F+%E0%A4%B2%E0%A4%97%E0%A5%80%2C+%E0%A4%85%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%A4%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80&url=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB&title=%E0%A4%A6%E0%A5%81%E0%A4%96%E0%A4%A6%C2%A0+%E0%A4%96%E0%A4%AC%E0%A4%B0+%E0%A4%85%E0%A4%A8%E0%A4%BF%E0%A4%B2+%E0%A4%B5%E0%A4%BF%E0%A4%9C+%E0%A4%95%E0%A5%8B+%E0%A4%9A%E0%A5%8B%E0%A4%9F+%E0%A4%B2%E0%A4%97%E0%A5%80%2C+%E0%A4%85%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%A4%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A4%A6%E0%A5%81%E0%A4%96%E0%A4%A6%C2%A0+%E0%A4%96%E0%A4%AC%E0%A4%B0+%E0%A4%85%E0%A4%A8%E0%A4%BF%E0%A4%B2+%E0%A4%B5%E0%A4%BF%E0%A4%9C+%E0%A4%95%E0%A5%8B+%E0%A4%9A%E0%A5%8B%E0%A4%9F+%E0%A4%B2%E0%A4%97%E0%A5%80%2C+%E0%A4%85%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%A4%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80 %0A%0A https%3A%2F%2Fwp.me%2Fp5LhOo-aQB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB&media=https://www.northindiatimes.com/wp-content/uploads/2020/06/IMG_20200527_162014-scaled-e1591019077119.jpg&description=%E0%A4%A6%E0%A5%81%E0%A4%96%E0%A4%A6%C2%A0+%E0%A4%96%E0%A4%AC%E0%A4%B0+%E0%A4%85%E0%A4%A8%E0%A4%BF%E0%A4%B2+%E0%A4%B5%E0%A4%BF%E0%A4%9C+%E0%A4%95%E0%A5%8B+%E0%A4%9A%E0%A5%8B%E0%A4%9F+%E0%A4%B2%E0%A4%97%E0%A5%80%2C+%E0%A4%85%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%A4%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A4%A6%E0%A5%81%E0%A4%96%E0%A4%A6%C2%A0+%E0%A4%96%E0%A4%AC%E0%A4%B0+%E0%A4%85%E0%A4%A8%E0%A4%BF%E0%A4%B2+%E0%A4%B5%E0%A4%BF%E0%A4%9C+%E0%A4%95%E0%A5%8B+%E0%A4%9A%E0%A5%8B%E0%A4%9F+%E0%A4%B2%E0%A4%97%E0%A5%80%2C+%E0%A4%85%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%A4%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80&body=https%3A%2F%2Fwp.me%2Fp5LhOo-aQB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="shdxnj shdxnj-clearfix shdxnj-post-top shdxnj-float-left shdxnj-align-left shdxnj-column-1"><div id="shdxnj-37962-1136352309" class="shdxnj-container shdxnj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37962" data-type="code"><div id="shdxnj-37962-1136352309-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shdxnj-37962-1136352309');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('shdxnj-37962-1136352309-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('shdxnj-37962-1136352309-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('shdxnj-37962-1136352309-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('shdxnj-37962-1136352309-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>हरियाणा के गृह मंत्री अनिल विज मंगलवार को अचानक बाथरूम में  फिसल गए और उनकी टांग में फ्रैक्चर हो गया |</p>
 <p>पारिवारिक सूत्रों के मुताबिक सुबह जब वह अपने घर पर थे और लोगो से मिलने के बाद नहाने के लिए बाथरूम में गए तो उनका पैर फिसल गया |</p>
<div class="shdxnj shdxnj-clearfix shdxnj-post-inline shdxnj-float-left shdxnj-align-left shdxnj-column-1"></div><div class="shdxnj shdxnj-clearfix shdxnj-post-middle shdxnj-float-center shdxnj-align-center shdxnj-column-1"><div id="shdxnj-38335-852977908" class="shdxnj-container shdxnj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38335" data-type="code"><div id="shdxnj-38335-852977908-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('shdxnj-38335-852977908');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('shdxnj-38335-852977908-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('shdxnj-38335-852977908-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('shdxnj-38335-852977908-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('shdxnj-38335-852977908-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>विज को तुरंत एंबुलेंस बुलवा कर अस्पताल ले जाया गया जहाँ एक्सरे करने के बाद पता चला की उनकी जांघ में फ्रैक्चर है | विज पहले से ही रक्तचाप और मधुमेह से भी पीड़ित हैं | उनको चंडीगढ़ के मैक्स अस्पताल में भर्ती करवाया गया है |</p>
 <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this News:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41701" class="share-twitter sd-button share-icon no-text" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41701" class="share-facebook sd-button share-icon no-text" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41701" class="share-linkedin sd-button share-icon no-text" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-41701" class="share-pinterest sd-button share-icon no-text" href="https://www.northindiatimes.com/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.northindiatimes.com/himachal-dgp-staff-home-quarantined/" rel="prev">लो सुन लो हिमाचल के DGP भी हो गए क्वारंटाइन</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.northindiatimes.com/send-all-migrant-workers-to-their-home-sc-to-statescentre/" rel="next">Send all migrant workers to their home: SC to states,centre</a></p>
			</div>
		
	</section>
	</div>
<section id="comments-template-41701" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s4" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anil-vij-has-a-fall-admitted-to-chandigarh-hospital/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.northindiatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1895995b2465c899f2b3862e82cccb40';
hf1V='5e23eddaaac5b817f077d9123b0beb78';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-1-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s3 main-term-7521">

		
							<a href="https://www.northindiatimes.com/category/news-in-hindi/" class="main-link">
							<span class="h-text main-term-7521">
								 हिंदी न्यूज़							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-41719 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-7742 no-meta">
	<div class="item-inner">
		<p class="title">		<a href="https://www.northindiatimes.com/haryana-transfers-haryana-transfers-18-ias-7-hcs-officers/" class="post-title post-url">
			Haryana Transfers: महेंद्रगढ़ के डीसी का तबादला		</a>
		</p>	</div>
	</div >
	<div class="post-41710 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-7742 no-meta">
	<div class="item-inner">
		<p class="title">		<a href="https://www.northindiatimes.com/sonali-phogat-claims-a-sleazy-audio-clip-which-can-ruin-sultan-singh-singh/" class="post-title post-url">
			सोनाली फोगाट, सुल्तान सिंह विवाद :जांच के आधार पर होगी कार्रवाई खट्टर		</a>
		</p>	</div>
	</div >
	<div class="post-41708 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-7742 no-meta">
	<div class="item-inner">
		<p class="title">		<a href="https://www.northindiatimes.com/secret-documents-leaked-from-haryana-secretariat/" class="post-title post-url">
			हरियाणा सचिवालय से गायब हो रहे हैं गोपनीय दस्तावेज		</a>
		</p>	</div>
	</div >
	<div class="post-41697 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-7691 no-meta">
	<div class="item-inner">
		<p class="title">		<a href="https://www.northindiatimes.com/himachal-dgp-staff-home-quarantined/" class="post-title post-url">
			लो सुन लो हिमाचल के DGP भी हो गए क्वारंटाइन		</a>
		</p>	</div>
	</div >
	<div class="post-41691 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-7742 no-meta">
	<div class="item-inner">
		<p class="title">		<a href="https://www.northindiatimes.com/lockdown-was-forced-on-common-people-on-a-short-notice/" class="post-title post-url">
			मोदी सरकार ने बिना तैयारी के आम जनता पर थोपा गया लॉक डाउन : CPI		</a>
		</p>	</div>
	</div >
	</div>
	</div></div><div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://himachalpr.gov.in"><img width="150" height="150" src="https://www.northindiatimes.com/wp-content/uploads/2020/05/himachal_govt_ad_1-150x150.gif" class="image wp-image-40813  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://www.northindiatimes.com/?attachment_id=40673"><img width="150" height="125" src="https://www.northindiatimes.com/wp-content/uploads/2020/04/DPR-himachal-april-2020-300x250-1-1-150x125.jpg" class="image wp-image-40671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.northindiatimes.com/wp-content/uploads/2020/04/DPR-himachal-april-2020-300x250-1-1-150x125.jpg 150w, https://www.northindiatimes.com/wp-content/uploads/2020/04/DPR-himachal-april-2020-300x250-1-1.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Login Media Publishing 2017 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1895995b2465c899f2b3862e82cccb40';
hf4V='5e23eddaaac5b817f077d9123b0beb78';
cm4S="form[action='https://www.northindiatimes.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111470531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111470531-1');
</script>

			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["northindiatimes.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-38325" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38325"><a href="https://www.northindiatimes.com/bs-photos/">Photos</a></li>
<li id="menu-item-38326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-badge-right menu-have-badge menu-item-38326"><a href="https://www.northindiatimes.com/tag/bs-videos/">videos<span class="better-custom-badge">NEW</span></a></li>
<li id="menu-item-38293" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38293"><a href="https://www.northindiatimes.com/bs-reaction/">Reaction</a></li>
<li id="menu-item-38294" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38294"><a href="https://www.northindiatimes.com/bs-results/">Results</a></li>
<li id="menu-item-38295" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38295"><a href="https://www.northindiatimes.com/bs-photos/">Pictures</a></li>
<li id="menu-item-38296" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-38296"><a href="https://www.northindiatimes.com/tag/bs-videos/">videos</a></li>
<li id="menu-item-38297" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38297"><a href="https://www.northindiatimes.com/bs-newsletter/">Newsletter</a></li>
<li id="menu-item-38300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38300"><a href="https://www.northindiatimes.com/bs-top-news/">Top News</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.northindiatimes.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.northindiatimes.com\/anil-vij-has-a-fall-admitted-to-chandigarh-hospital\/":41701};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","post_id":"41701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.northindiatimes.com/wp-content/bs-booster-cache/d3a471567ede8dc7ad57c870e84aafd5.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script>
var shdxnj=function(a){"use strict";return{init:function(){0==shdxnj.ads_state()&&shdxnj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".shdxnj-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.northindiatimes.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){shdxnj.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'85151568',post:'41701',tz:'5.5',srv:'www.northindiatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '85151568', '41701' ]);
</script>

</body>
</html>