	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.northindiatimes.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस - North India Times</title>
	<meta name="description" content="शिक्षा मंत्री कुंवर पाल के मुताबिक स्कूलों में औपचारिक शिक्षण संभव नहीं हो पा रहा है । इसलिए सिलेबस घटाने का फैसला लिया गया है।" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस - North India Times" />
	<meta property="og:description" content="शिक्षा मंत्री कुंवर पाल के मुताबिक स्कूलों में औपचारिक शिक्षण संभव नहीं हो पा रहा है । इसलिए सिलेबस घटाने का फैसला लिया गया है।" />
	<meta property="og:url" content="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/" />
	<meta property="og:site_name" content="North India Times" />
	<meta property="article:published_time" content="2020-07-10T02:21:07+00:00" />
	<meta property="article:modified_time" content="2020-07-10T02:28:19+00:00" />
	<meta property="og:image" content="https://www.northindiatimes.com/wp-content/uploads/2015/12/delhi-schools-to-remain-shut-350x197.jpg" />
	<meta property="og:image:width" content="350" />
	<meta property="og:image:height" content="197" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.northindiatimes.com/#/schema/person/d036d7aa21864463622162a808fb5797","name":"Editor, North India Times","logo":{"@id":"https://www.northindiatimes.com/#personlogo"}},{"@type":"WebSite","@id":"https://www.northindiatimes.com/#website","url":"https://www.northindiatimes.com/","name":"North India Times","description":"North India Breaking political, entertainment and general news","publisher":{"@id":"https://www.northindiatimes.com/#/schema/person/d036d7aa21864463622162a808fb5797"},"potentialAction":[{"@type":"SearchAction","target":"https://www.northindiatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#primaryimage","inLanguage":"en-GB","url":"https://www.northindiatimes.com/wp-content/uploads/2015/12/delhi-schools-to-remain-shut.jpg","width":4128,"height":2322},{"@type":"WebPage","@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#webpage","url":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/","name":"\u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u0915\u092e \u0939\u094b\u0917\u093e ,\u0918\u091f\u0947\u0917\u093e \u0938\u094d\u0915\u0942\u0932 \u0938\u093f\u0932\u0947\u092c\u0938 - North India Times","isPartOf":{"@id":"https://www.northindiatimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#primaryimage"},"datePublished":"2020-07-10T02:21:07+00:00","dateModified":"2020-07-10T02:28:19+00:00","description":"\u0936\u093f\u0915\u094d\u0937\u093e \u092e\u0902\u0924\u094d\u0930\u0940 \u0915\u0941\u0902\u0935\u0930 \u092a\u093e\u0932 \u0915\u0947 \u092e\u0941\u0924\u093e\u092c\u093f\u0915 \u0938\u094d\u0915\u0942\u0932\u094b\u0902 \u092e\u0947\u0902 \u0914\u092a\u091a\u093e\u0930\u093f\u0915 \u0936\u093f\u0915\u094d\u0937\u0923 \u0938\u0902\u092d\u0935 \u0928\u0939\u0940\u0902 \u0939\u094b \u092a\u093e \u0930\u0939\u093e \u0939\u0948 \u0964 \u0907\u0938\u0932\u093f\u090f \u0938\u093f\u0932\u0947\u092c\u0938 \u0918\u091f\u093e\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e \u0932\u093f\u092f\u093e \u0917\u092f\u093e \u0939\u0948\u0964","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/"]}]},{"@type":"Article","@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#article","isPartOf":{"@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#webpage"},"author":{"@id":"https://www.northindiatimes.com/#/schema/person/15fd6c0dbef58802d8378d7df69f5600"},"headline":"\u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u0915\u092e \u0939\u094b\u0917\u093e ,\u0918\u091f\u0947\u0917\u093e \u0938\u094d\u0915\u0942\u0932 \u0938\u093f\u0932\u0947\u092c\u0938","datePublished":"2020-07-10T02:21:07+00:00","dateModified":"2020-07-10T02:28:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#webpage"},"publisher":{"@id":"https://www.northindiatimes.com/#/schema/person/d036d7aa21864463622162a808fb5797"},"image":{"@id":"https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#primaryimage"},"keywords":"Breaking haryana news,Chhatron ka mansik dabav kam,Haryana government news,haryana news in hindi,Local news Haryana,School syllabus kam hoga,\u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u0914\u0930 \u0938\u094d\u0915\u0942\u0932 \u0938\u093f\u0932\u0947\u092c\u0938","articleSection":"Haryana govt news in Hindi","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#respond"]}]},{"@type":["Person"],"@id":"https://www.northindiatimes.com/#/schema/person/15fd6c0dbef58802d8378d7df69f5600","name":"\u0936\u094b\u092d\u0928\u093e \u0938\u093f\u0902\u0939 \u0930\u093e\u091c\u092a\u0942\u0924"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; Feed" href="https://www.northindiatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; Comments Feed" href="https://www.northindiatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="North India Times &raquo; मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस Comments Feed" href="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.northindiatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.northindiatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:700,500,400' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.northindiatimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<!-- `goodreads-widget` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.northindiatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.northindiatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.northindiatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p5LhOo-bbY' />
<link rel="alternate" type="application/json+oembed" href="https://www.northindiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northindiatimes.com%2Fharyana-to-reduce-school-syllabus-to-bring-down-mental-burden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.northindiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.northindiatimes.com%2Fharyana-to-reduce-school-syllabus-to-bring-down-mental-burden%2F&#038;format=xml" />
			<meta property="fb:pages" content="Northindiatimes" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111470531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111470531-1');
</script>
			<link rel="shortcut icon" href="https://www.northindiatimes.com/wp-content/uploads/2020/06/northindia.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2020\/03\/NIT_LONG_LOGO_BLK.jpg"
    },
    "url": "https:\/\/www.northindiatimes.com\/",
    "name": "North India Times",
    "description": "North India Breaking political, entertainment and general news"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "North India Times",
    "alternateName": "North India Breaking political, entertainment and general news",
    "url": "https:\/\/www.northindiatimes.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u0915\u092e \u0939\u094b\u0917\u093e ,\u0918\u091f\u0947\u0917\u093e \u0938\u094d\u0915\u0942\u0932 \u0938\u093f\u0932\u0947\u092c\u0938",
    "description": "\u0915\u094b\u0930\u094b\u0928\u093e\u0935\u093e\u092f\u0930\u0938 \u092e\u0939\u093e\u092e\u093e\u0930\u0940 \u0915\u0947 \u0915\u093e\u0930\u0923 \u0938\u094d\u0915\u0942\u0932 \u092c\u0902\u0926 \u0939\u0948 \u0964 \u0907\u0938\u0938\u0947 \u091b\u093e\u0924\u094d\u0930\u094b\u0902 \u092a\u0930 \u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u092c\u0922\u093c \u0930\u0939\u093e \u0939\u0948\u0964\u092e\u093e\u0928\u0938\u093f\u0915 \u0926\u092c\u093e\u0935 \u0938\u093e\u092e\u093e\u0928\u094d\u092f \u092a\u095d\u093e\u0908 \u0914\u0930\u00a0 \u0938\u093f\u0932\u0947\u092c\u0938 \u092a\u0942\u0930\u093e \u0928 \u0939\u094b\u0928\u0947 \u0938\u0947 \u092c\u095d\u093e \u0939\u0948\u0964\u0905\u092c \u0939\u0930\u093f\u092f\u093e\u0923\u093e \u0938\u0930\u0915\u093e\u0930 \u0928\u0947 \u0936\u0948\u0915\u094d\u0937\u0923\u093f\u0915 \u0938\u0924\u094d\u0930 2020 -2021 \u0915\u0947 \u0932\u093f\u090f syllabus \u0915\u092e \u0915\u0930\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e \u0932\u093f\u092f\u093e \u0939\u0948\u0964\u092a\u093e\u0920\u094d\u092f\u0915\u094d\u0930\u092e \u0938\u093f\u0930\u094d\u092b \u0909\u0928 \u0938\u094d\u0915\u0942\u0932",
    "datePublished": "2020-07-10",
    "dateModified": "2020-07-10",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0936\u094b\u092d\u0928\u093e \u0938\u093f\u0902\u0939 \u0930\u093e\u091c\u092a\u0942\u0924"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2015\/12\/delhi-schools-to-remain-shut.jpg",
        "width": 4128,
        "height": 2322
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.northindiatimes.com\/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.northindiatimes.com/wp-content/bs-booster-cache/79922571021cfb07c515e19e04fa5457.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1594347669' href='https://www.northindiatimes.com/wp-content/bs-booster-cache/406cb50927030150313544873f7463b3.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* responsive monitor */ @media(min-width: 1200px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}
/* responsive phone */ @media(max-width: 767px){<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3086798722519313",
          enable_page_level_ads: true
     });
</script>}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-43026 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-1-col boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-9340 single-cat-9340  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="site-name">North India Times</div>
									<div class="site-description">North India Breaking political, entertainment and general news</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.northindiatimes.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksitemr">
								<div class="lpty lpty-clearfix lpty-leftskyscraper lpty-pubadban lpty-show-desktop lpty-show-tablet-portrait lpty-show-tablet-landscape lpty-show-phone lpty-loc-skyscraper_right lpty-align-center lpty-column-1"><div id="lpty-40687-198431685" class="lpty-container lpty-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40687" data-type="image"><img class="lpty-image" src="https://www.northindiatimes.com/wp-content/uploads/2020/04/hppr_advt.gif" alt="hpgovt_campaign_latest" /></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_23506_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.northindiatimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_23506_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_23506_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.northindiatimes.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.northindiatimes.com%2Fharyana-to-reduce-school-syllabus-to-bring-down-mental-burden%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_23506_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_23506_lostpasswordform"
					      action="https://www.northindiatimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-31014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-31014"><a href="http://www.northindiatimes.com">Home</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3027 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-27883"><a href="https://www.northindiatimes.com/category/north-india/">North India</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-33207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6742 better-anim-fade menu-item-33207"><a href="https://www.northindiatimes.com/category/north-india/chandigarh/">Chandigarh/Tricity</a></li>
	<li id="menu-item-27887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6508 better-anim-fade menu-item-27887"><a href="https://www.northindiatimes.com/category/north-india/haryana-news/">Haryana News</a></li>
	<li id="menu-item-27888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27888"><a href="https://www.northindiatimes.com/category/north-india/himachal-news/">Himachal Praddesh</a></li>
	<li id="menu-item-27886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6505 better-anim-fade menu-item-27886"><a href="https://www.northindiatimes.com/category/north-india/jammu-kashmir/">Jammu &#038; Kashmir</a></li>
	<li id="menu-item-27884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27884"><a href="https://www.northindiatimes.com/category/north-india/new-delhi-ncr/">New Delhi &#038; NCR</a></li>
	<li id="menu-item-33210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-33210"><a href="https://www.northindiatimes.com/category/north-india/punjab/">Punjab</a></li>
	<li id="menu-item-33209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6506 better-anim-fade menu-item-33209"><a href="https://www.northindiatimes.com/category/north-india/rajasthan/">Rajasthan</a></li>
	<li id="menu-item-33211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6504 better-anim-fade menu-item-33211"><a href="https://www.northindiatimes.com/category/north-india/uttar-pradesh/">Uttar Pradesh</a></li>
	<li id="menu-item-33212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6507 better-anim-fade menu-item-33212"><a href="https://www.northindiatimes.com/category/north-india/uttrakhand/">Uttrakhand</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-4171"><a href="http://www.northindiatimes.com/category/news/entertainment/">Entertainment</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-5643"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/breaking-bollywood-news/">Bollywood News</a></li>
	<li id="menu-item-5645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1816 better-anim-fade menu-item-5645"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/hollywood-news/">Hollywood News</a></li>
	<li id="menu-item-5647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-5647"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/movies/">Movies</a></li>
	<li id="menu-item-31474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6533 better-anim-fade menu-item-31474"><a href="https://www.northindiatimes.com/category/viral-videos/">Viral Videos</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-36853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-7521 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-36853"><a href="https://www.northindiatimes.com/category/news-in-hindi/">news in hindi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-37126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7724 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-37126"><a href="https://www.northindiatimes.com/category/news-in-punjabi-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80-%e0%a8%96%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82news-in-punjabi-language-khabran/">news in punjabi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-7175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3559 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-7175"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/">Photo Galleries</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-8872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1076 better-anim-fade menu-item-8872"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/bollywood/">Bollywood</a></li>
	<li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3851 better-anim-fade menu-item-8871"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/telugutamil/">Telugu/Tamil</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-38885" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38885"><a href="https://www.northindiatimes.com/home/">Home</a></li>
<li id="menu-item-40426" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40426"><a href="https://www.northindiatimes.com/our-contributors-1/">Our Contributors 1</a></li>
<li id="menu-item-33235" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-33235"><a href="http://www.northindiatimes.com/2012/05/28/about-north-india-times/">About North India Times</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
			</li>
</li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.northindiatimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"
			     alt="North India Times"  />

			<span class="site-title">North India Times - North India Breaking political, entertainment and general news</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-31014"><a href="http://www.northindiatimes.com">Home</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3027 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-27883"><a href="https://www.northindiatimes.com/category/north-india/">North India</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6742 better-anim-fade menu-item-33207"><a href="https://www.northindiatimes.com/category/north-india/chandigarh/">Chandigarh/Tricity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6508 better-anim-fade menu-item-27887"><a href="https://www.northindiatimes.com/category/north-india/haryana-news/">Haryana News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27888"><a href="https://www.northindiatimes.com/category/north-india/himachal-news/">Himachal Praddesh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6505 better-anim-fade menu-item-27886"><a href="https://www.northindiatimes.com/category/north-india/jammu-kashmir/">Jammu &#038; Kashmir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27884"><a href="https://www.northindiatimes.com/category/north-india/new-delhi-ncr/">New Delhi &#038; NCR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-33210"><a href="https://www.northindiatimes.com/category/north-india/punjab/">Punjab</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6506 better-anim-fade menu-item-33209"><a href="https://www.northindiatimes.com/category/north-india/rajasthan/">Rajasthan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6504 better-anim-fade menu-item-33211"><a href="https://www.northindiatimes.com/category/north-india/uttar-pradesh/">Uttar Pradesh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6507 better-anim-fade menu-item-33212"><a href="https://www.northindiatimes.com/category/north-india/uttrakhand/">Uttrakhand</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-4171"><a href="http://www.northindiatimes.com/category/news/entertainment/">Entertainment</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-5643"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/breaking-bollywood-news/">Bollywood News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1816 better-anim-fade menu-item-5645"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/hollywood-news/">Hollywood News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-494 better-anim-fade menu-item-5647"><a href="https://www.northindiatimes.com/category/breaking-news-just-now/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6533 better-anim-fade menu-item-31474"><a href="https://www.northindiatimes.com/category/viral-videos/">Viral Videos</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-7521 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-36853"><a href="https://www.northindiatimes.com/category/news-in-hindi/">news in hindi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7724 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-37126"><a href="https://www.northindiatimes.com/category/news-in-punjabi-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80-%e0%a8%96%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82news-in-punjabi-language-khabran/">news in punjabi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
					</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3559 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-7175"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/">Photo Galleries</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1076 better-anim-fade menu-item-8872"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/bollywood/">Bollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3851 better-anim-fade menu-item-8871"><a href="https://www.northindiatimes.com/category/watch-latest-hot-photos-of-bollywoodtollywood-actress-in-dozens-nof-photo-galleries/telugutamil/">Telugu/Tamil</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38885"><a href="https://www.northindiatimes.com/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40426"><a href="https://www.northindiatimes.com/our-contributors-1/">Our Contributors 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-33235"><a href="http://www.northindiatimes.com/2012/05/28/about-north-india-times/">About North India Times</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
			</li>
</li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.northindiatimes.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.northindiatimes.com/" itemprop="url" rel="home">
											<img src="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"
						     alt="North India Times"  data-bsrjs="https://www.northindiatimes.com/wp-content/uploads/2020/03/NIT_LONG_LOGO_BLK.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.northindiatimes.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.northindiatimes.com/category/news-in-hindi/" ><span itemprop='name'>news in hindi</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.northindiatimes.com/category/news-in-hindi/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0/" ><span itemprop='name'>haryana news in hindi</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.northindiatimes.com/category/news-in-hindi/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0/haryana-govt-news-in-hindi%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0/" ><span itemprop='name'>Haryana govt news in Hindi</span><meta itemprop="position" content="4" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस</span><meta itemprop="position" content="5" /><meta itemprop="item" content="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-1-col layout-no-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-12 content-column">
								<div class="single-container">
		<article id="post-43026" class="post-43026 post type-post status-publish format-standard has-post-thumbnail  category-haryana-govt-news-in-hindi-- tag-breaking-haryana-news tag-chhatron-ka-mansik-dabav-kam tag-haryana-government-news tag-haryana-news-in-hindi tag-local-news-haryana tag-school-syllabus-kam-hoga tag-9427 single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस</span></h1>
					<h2 class="post-subtitle">सरकार ने शिक्षा बोर्ड को SCERT के साथ मिलकर सिलेबस कम करने को कहा</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-9340"><a href="https://www.northindiatimes.com/category/news-in-hindi/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0/haryana-govt-news-in-hindi%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0/">Haryana govt news in Hindi</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.northindiatimes.com/author/shobhna/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>शोभना सिंह राजपूत</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-07-10T07:58:19+05:30">Last updated <b>Jul 10, 2020</b></time></span>
			</div>
					</div>
					<div class="lpty lpty-clearfix lpty-between-thumbnail-title lpty-pubadban lpty-show-desktop lpty-show-tablet-portrait lpty-show-tablet-landscape lpty-show-phone lpty-loc-post_between_featured_title lpty-align-center lpty-column-1"><div id="lpty-38335-1055179832" class="lpty-container lpty-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38335" data-type="code"><div id="lpty-38335-1055179832-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lpty-38335-1055179832');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lpty-38335-1055179832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lpty-38335-1055179832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lpty-38335-1055179832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lpty-38335-1055179832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>				<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.northindiatimes.com/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;मानसिक दबाव कम होगा ,घटेगा स्कूल सिलेबस&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="43026"><i class="bf-icon  fa fa-eye"></i> <b class="number">4</b></span>			</div>
			<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/northcyp/public_html/wp-content/themes/publisher1/includes/func-review-rating.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/northcyp/public_html/wp-content/themes/publisher1/includes/func-review-rating.php</b> on line <b>213</b><br />
			<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%B8%E0%A4%BF%E0%A4%95+%E0%A4%A6%E0%A4%AC%E0%A4%BE%E0%A4%B5+%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE+%2C%E0%A4%98%E0%A4%9F%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A5%82%E0%A4%B2+%E0%A4%B8%E0%A4%BF%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%B8&url=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY&title=%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%B8%E0%A4%BF%E0%A4%95+%E0%A4%A6%E0%A4%AC%E0%A4%BE%E0%A4%B5+%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE+%2C%E0%A4%98%E0%A4%9F%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A5%82%E0%A4%B2+%E0%A4%B8%E0%A4%BF%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%B8%E0%A4%BF%E0%A4%95+%E0%A4%A6%E0%A4%AC%E0%A4%BE%E0%A4%B5+%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE+%2C%E0%A4%98%E0%A4%9F%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A5%82%E0%A4%B2+%E0%A4%B8%E0%A4%BF%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%B8 %0A%0A https%3A%2F%2Fwp.me%2Fp5LhOo-bbY" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY&media=https://www.northindiatimes.com/wp-content/uploads/2015/12/delhi-schools-to-remain-shut.jpg&description=%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%B8%E0%A4%BF%E0%A4%95+%E0%A4%A6%E0%A4%AC%E0%A4%BE%E0%A4%B5+%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE+%2C%E0%A4%98%E0%A4%9F%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A5%82%E0%A4%B2+%E0%A4%B8%E0%A4%BF%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%B8%E0%A4%BF%E0%A4%95+%E0%A4%A6%E0%A4%AC%E0%A4%BE%E0%A4%B5+%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE+%2C%E0%A4%98%E0%A4%9F%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A5%82%E0%A4%B2+%E0%A4%B8%E0%A4%BF%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%B8&body=https%3A%2F%2Fwp.me%2Fp5LhOo-bbY" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="lpty lpty-clearfix lpty-post-top lpty-float-left lpty-align-left lpty-column-1"><div id="lpty-37962-256340197" class="lpty-container lpty-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37962" data-type="code"><div id="lpty-37962-256340197-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lpty-37962-256340197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lpty-37962-256340197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lpty-37962-256340197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lpty-37962-256340197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lpty-37962-256340197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>कोरोनावायरस महामारी के कारण स्कूल बंद है । इससे छात्रों पर मानसिक दबाव बढ़ रहा है।</p>
 <p>मानसिक दबाव सामान्य पढ़ाई और  सिलेबस पूरा न होने से बढ़ा है।</p>
<div class="lpty lpty-clearfix lpty-post-inline lpty-float-left lpty-align-left lpty-column-1"></div> <p>अब हरियाणा सरकार ने शैक्षणिक सत्र 2020 -2021 के लिए syllabus कम करने का फैसला लिया है।</p>
 <p>पाठ्यक्रम सिर्फ उन स्कूलों का ही कम होगा जो हरियाणा <a href="https://www.northindiatimes.com/haryana-education-board-to-organise-open-school-science-practical-exams/">विद्यालय शिक्षा बोर्ड</a> से एफिलिएटिड है।</p>
 <p>शिक्षा मंत्री कुंवर पाल के मुताबिक स्कूलों में औपचारिक शिक्षण संभव नहीं हो पा रहा है ।</p>
 <p>इसलिए सिलेबस घटाने का फैसला लिया गया है।</p>
 <p>सरकार ने शिक्षा बोर्ड को निर्देश दिया है कि वह सिलेबस कम करने के लिए SCERT के साथ कमेटी गठित  करे।</p>
 <p>कमेटी को एक सप्ताह के भीतर प्रस्ताव भेजने को कहा गया है ।</p>
 <p>सरकार ने शिक्षा बोर्ड को अब तक ऑनलाइन पढ़ाई गए पाठ्यक्रम को  कम किए गए पाठ्यक्रम में शामिल करने के आदेश दिए हैं।</p>
 <p><strong><span style="text-transform: initial;">नौवीं से बारहवीं के <a href="https://www.northindiatimes.com/haryana-planning-to-give-free-smartphones-to-poor-school-children/">छात्रों को टैब</a> देने पर विचार</span></strong></p>
<div class="lpty lpty-clearfix lpty-post-middle lpty-float-center lpty-align-center lpty-column-1"><div id="lpty-38335-1673535953" class="lpty-container lpty-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38335" data-type="code"><div id="lpty-38335-1673535953-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lpty-38335-1673535953');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lpty-38335-1673535953-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lpty-38335-1673535953-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lpty-38335-1673535953-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lpty-38335-1673535953-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3086798722519313"  data-ad-slot="2314258338"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>हालांकि सरकार ने पढ़ाई के नुकसान को कम करने के लिए ऑनलाइन शिक्षा की व्यवस्था भी की है ।</p>
 <p>नौवीं से 12वीं कक्षा तक ऑनलाइन शिक्षा दी जा रही है।</p>
 <p>लेकिन ऑनलाइन शिक्षा में कई खामियां देखने को मिली और व्यवस्था सिरे नहीं चढ़ी।</p>
 <p>कई छात्रों के पास स्मार्टफोन नहीं है तो कई जगहों पर इंटरनेट की कनेक्टिविटी की सुविधा नहीं है।</p>
 <p>ऐसे विद्यार्थियों को अब हरियाणा सरकार निशुल्क टैब देने पर विचार कर रही है।</p>
 <p>&#8220;अगर करोना की स्थिति यही रहती हैं और स्कूल नहीं खुलते हैं तो 9वीं से लेकर 12वीं क्लास के बच्चों को टैब उपलब्ध करवाए जाएंगे&#8221; कंवरपाल गुर्जर ने कहा।</p>
 <p><strong>सर्दियों की छुट्टियाँ हो सकती हैं समाप्त</strong></p>
 <p>शिक्षा मंत्री ने  बताया कि अगर स्थिति सामान्य हो जाती है तो अगस्त सितंबर में स्कूल खोले जाएंगे ।</p>
 <p>सर्दी की छुट्टियां समाप्त कर दी जाएंगी।</p>
 <p>शनिवार को छोड़कर बाकी दिनों में दो-दो घंटे अतिरिक्त लगाकर सिलेबस पूरा करवाने का प्रयास किया जाएगा।</p>
 <p>फिलहाल 26 जुलाई तक छुट्टियां हैं ।बाकी परिस्थितियों पर निर्भर करेगा।</p>
<p>&nbsp;</p> 			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.northindiatimes.com/tag/breaking-haryana-news/" rel="tag">Breaking haryana news</a><a href="https://www.northindiatimes.com/tag/chhatron-ka-mansik-dabav-kam/" rel="tag">Chhatron ka mansik dabav kam</a><a href="https://www.northindiatimes.com/tag/haryana-government-news/" rel="tag">Haryana government news</a><a href="https://www.northindiatimes.com/tag/haryana-news-in-hindi/" rel="tag">haryana news in hindi</a><a href="https://www.northindiatimes.com/tag/local-news-haryana/" rel="tag">Local news Haryana</a><a href="https://www.northindiatimes.com/tag/school-syllabus-kam-hoga/" rel="tag">School syllabus kam hoga</a><a href="https://www.northindiatimes.com/tag/%e0%a4%ae%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%bf%e0%a4%95-%e0%a4%a6%e0%a4%ac%e0%a4%be%e0%a4%b5-%e0%a4%94%e0%a4%b0-%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%82%e0%a4%b2-%e0%a4%b8%e0%a4%bf%e0%a4%b2%e0%a5%87/" rel="tag">मानसिक दबाव और स्कूल सिलेबस</a>	</div>
		</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.northindiatimes.com/himachal-to-engage-locals-in-medicinal-plant-farming/" rel="prev">जड़ी-बूटियों से रोजगार पैदा करेगा हिमाचल</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-42792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9340">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="पीटीआई भर्ती घोटाला : पूर्व चेयरमैन ,सदस्यों पर केस" data-src="https://www.northindiatimes.com/wp-content/uploads/2019/11/Haryana-staff-selection-commission-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Haryana-staff-selection-commission-86x64.jpg&quot;,&quot;210&quot;:&quot;Haryana-staff-selection-commission-210x136.jpg&quot;,&quot;279&quot;:&quot;Haryana-staff-selection-commission-279x220.jpg&quot;,&quot;357&quot;:&quot;Haryana-staff-selection-commission-357x210.jpg&quot;,&quot;715&quot;:&quot;Haryana-staff-selection-commission.jpg&quot;}}"					class="img-holder" href="https://www.northindiatimes.com/pti-teacher-job-scam-in-haryana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.northindiatimes.com/pti-teacher-job-scam-in-haryana/" title="पीटीआई भर्ती घोटाला : पूर्व चेयरमैन ,सदस्यों पर केस">
			<span class="post-title">
				पीटीआई भर्ती घोटाला : पूर्व चेयरमैन ,सदस्यों पर केस			</span>
	</a>
	</p></div>
</div >
<div  class="post-42663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9340">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="एक हजार आयुष सहायक और 22 आयुष कोच भर्ती होंगे" data-src="https://www.northindiatimes.com/wp-content/uploads/2018/08/jobs_in_india.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;703&quot;:&quot;jobs_in_india.jpg&quot;}}"					class="img-holder" href="https://www.northindiatimes.com/haryana-to-recruit-1000-yoga-assistants-and-22-yoga-coaches/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.northindiatimes.com/haryana-to-recruit-1000-yoga-assistants-and-22-yoga-coaches/" title="एक हजार आयुष सहायक और 22 आयुष कोच भर्ती होंगे">
			<span class="post-title">
				एक हजार आयुष सहायक और 22 आयुष कोच भर्ती होंगे			</span>
	</a>
	</p></div>
</div >
<div  class="post-42621 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9340">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="विधायक सुभाष सुधा भी कोरोनावायरस से पीड़ित" data-src="https://www.northindiatimes.com/wp-content/uploads/2020/06/subhash_sudha_thanesar_mla-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;subhash_sudha_thanesar_mla-86x64.jpeg&quot;,&quot;210&quot;:&quot;subhash_sudha_thanesar_mla-210x136.jpeg&quot;,&quot;279&quot;:&quot;subhash_sudha_thanesar_mla-279x220.jpeg&quot;,&quot;357&quot;:&quot;subhash_sudha_thanesar_mla-357x210.jpeg&quot;,&quot;512&quot;:&quot;subhash_sudha_thanesar_mla.jpeg&quot;}}"					class="img-holder" href="https://www.northindiatimes.com/thanesar-mla-subhash-sudha-tests-covid19-positive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.northindiatimes.com/thanesar-mla-subhash-sudha-tests-covid19-positive/" title="विधायक सुभाष सुधा भी कोरोनावायरस से पीड़ित">
			<span class="post-title">
				विधायक सुभाष सुधा भी कोरोनावायरस से पीड़ित			</span>
	</a>
	</p></div>
</div >
<div  class="post-42617 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9340">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="दलित ,पिछड़े कर्मचारियों को प्रमोशन में आरक्षण नहीं" data-src="https://www.northindiatimes.com/wp-content/uploads/2020/06/haryana_desh_logo-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.northindiatimes.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;haryana_desh_logo-86x64.jpeg&quot;,&quot;210&quot;:&quot;haryana_desh_logo-210x136.jpeg&quot;,&quot;279&quot;:&quot;haryana_desh_logo-279x220.jpeg&quot;,&quot;357&quot;:&quot;haryana_desh_logo-357x210.jpeg&quot;,&quot;750&quot;:&quot;haryana_desh_logo-750x430.jpeg&quot;,&quot;1366&quot;:&quot;haryana_desh_logo.jpeg&quot;}}"					class="img-holder" href="https://www.northindiatimes.com/haryana-denies-reservation-to-scbc-employees-in-promotion/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.northindiatimes.com/haryana-denies-reservation-to-scbc-employees-in-promotion/" title="दलित ,पिछड़े कर्मचारियों को प्रमोशन में आरक्षण नहीं">
			<span class="post-title">
				दलित ,पिछड़े कर्मचारियों को प्रमोशन में आरक्षण नहीं			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<section id="comments-template-43026" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haryana-to-reduce-school-syllabus-to-bring-down-mental-burden/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.northindiatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='f1199c4c65e99d08ecd2b7075d93c5f9';
hf1V='88c4de7da18985d11fb152b8b7c2749d';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© Login Media Publishing 2017 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='f1199c4c65e99d08ecd2b7075d93c5f9';
hf4V='88c4de7da18985d11fb152b8b7c2749d';
cm4S="form[action='https://www.northindiatimes.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111470531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111470531-1');
</script>

			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["northindiatimes.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-38325" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38325"><a href="https://www.northindiatimes.com/bs-photos/">Photos</a></li>
<li id="menu-item-38326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-badge-right menu-have-badge menu-item-38326"><a href="https://www.northindiatimes.com/tag/bs-videos/">videos<span class="better-custom-badge">NEW</span></a></li>
<li id="menu-item-38293" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38293"><a href="https://www.northindiatimes.com/bs-reaction/">Reaction</a></li>
<li id="menu-item-38294" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38294"><a href="https://www.northindiatimes.com/bs-results/">Results</a></li>
<li id="menu-item-38295" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38295"><a href="https://www.northindiatimes.com/bs-photos/">Pictures</a></li>
<li id="menu-item-38296" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-38296"><a href="https://www.northindiatimes.com/tag/bs-videos/">videos</a></li>
<li id="menu-item-38297" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38297"><a href="https://www.northindiatimes.com/bs-newsletter/">Newsletter</a></li>
<li id="menu-item-38300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38300"><a href="https://www.northindiatimes.com/bs-top-news/">Top News</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.northindiatimes.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.northindiatimes.com\/wp-admin\/admin-ajax.php","post_id":"43026"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.northindiatimes.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.northindiatimes.com/wp-content/bs-booster-cache/d3a471567ede8dc7ad57c870e84aafd5.js?ver=5.4.2'></script>

<script>
var lpty=function(a){"use strict";return{init:function(){0==lpty.ads_state()&&lpty.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lpty-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.northindiatimes.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lpty.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'85151568',post:'43026',tz:'5.5',srv:'www.northindiatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '85151568', '43026' ]);
</script>

</body>
</html>